[РЕШЕНО] missing packages: authselect-compat / Centos 8 / Rocky Linux CentOS
[РЕШЕНО] missing packages: authselect-compat / Centos 8 / Rocky Linux
049
Ошибка При установке Centos 8 / Rocky linux 8 при помощи kickstart из минимального образа (CentOS-8.
IT Draft